Images tagged "test"

  • FürDieKatz

    Hatte selbeiges Problem…
    Grosses DANKE für diesen Thread !!!

  • Ich hatte Schwierigkeiten mit meinem Ping bin dann auf der Suche nach Abhilfe auf den Beitrag gestoßen.
    Funktioniert ohne Probleme auf Windows 10. Die Regestry Einträge sind die gleichen.

  • Tausend Dank für diese unglaublich gute und leicht verständliche Anleitung.
    Bevor ich die gefunden habe, hab ich stundenlang beim Probieren Nerven gelassen!

  • Danke für den Tipp. Hatte ebenfalls das Problem mit dem IMAP Proxy. Unerklärlich warum der deaktiviert war. Danke für die Abkürzung der Fehlersuche in der IMAP Funktion.

  • Hallo,
    ohne der Thread hätte ich noch ewig gesucht!

    Danke!

  • Normalerweise bedanke ich mich meistens nicht.

    Aber der Thread hier hat mir echt den Allerwertesten gerettet… Ich hatte ein ganz merkwürdiges Verhalten in meiner Java Applikation welche wirklich Business Critical ist… nach dem ich einen Tag damit verballert habe die Zertifikate im keystroke zu überprüfen bin ich am zweiten Tag hier auf diesen Thread gestoßen…

    Bei mir war es Überigens der POP3 Proxy welcher plötzlich nicht mehr mitspielen wollte.

    Du hast meine unendliche Dankbarkeit!!! :)

  • Bei mir tut sich auch nichts.

  • dankbarer Gast

    Hi,
    nach längerer vergeblicher Suche bin ich auf diesen Thread gestoßen. Endlich habe ich den Fehler mit der hier vorgestellten Lösung beseitigen können. Super, weiter so.

    Viele Grüße

  • nabend,

    selbes Problem und das war die Lösung.

    vielen Dank dafür !!!

    Viele Grüße

  • @Gorden Die Version für die Hardware Appliance (SSI) fragt bei der Installation ab, ob diverse „zertifizierte“ Hardwarekomponenten vorhanden sind. Appliance bedeutet ja, dass eine Software an eine bestimmte Hardware gebunden ist. Gemeint sind die Security Appliances von Sophos (UTM 220, 320 usf.).

  • Moin Moin,
    vielen Dank für diese Doku. Hat mir wahrscheinlich stundenlanges googlen gespart und hat vor allem sofort funktioniert!

    Viele Grüße

  • Was genau ist der Unterschied zwischen der ISO die mit „ASG“ und der die mit „SSG“ beginnt?

  • Ich will ja nichts sagen, aber meine Ping hat sich grade halbiert. Danke schön!

  • Es bringt überhaubt nichts, die lügen doch alle.
    Ich hatte 20 und habe immer noch 20 !
    Ein kumpel hat 120 und hat immer noch 120!

  • Pingback: Car HiFi Einbau in meiner Celica | Entfesselt.org

  • Also bei mir gibts bei schitt eins den preferences ordner nicht soll ich dne erstellen oder einfach in das stammverzeichneis msmq rein`?
    MFG

  • Pingback: BMW E46 Soundtuning welches System für Front und Rear welches HU? : Car Audio Produkte

  • mein ping mit wlan war vorher 45 und nacher auch 45. der tipp bringt bei einem ping unter 100 mit wlan gar nichts

  • raketenstecker

    prima…der ping ging von 150 runter auf ~50

  • Ja es hilft.

    Mann sollte Alerdings beachten das man bei 64bit anstadt eines DWORD wert’s einen QWORD wert setzt.
    Da komentiert wurde das der Schritt 2 zu ungenau erklärt wurde versuch ich mal abhilfe zu schaffen:
    -Die ordner sind teilweise Ähnlich groß
    -In dem Ordner MUSS deine eigene IP stehen, nicht die vom Router
    Anbieter oder sonst was, nachschaun lässt sich diese im
    Netzwerk und Freigabecenter in dem man auf die Lan/WLan
    verbindung klickt und dort auf Dort auf Details Klickt.
    Deine Eigene IP steht unter IPv4Adresse.
    Gleicht die zahlen am besten genau ab dar sich die Ip in den
    meisten fällen kaum vom StandartGateway(Ip des Routers oder so)
    unterscheidet.

  • Ja, meine ganz eigene Seite.
    Gern geschehen ;)